Article ID: 51012 - Last Review: November 2, 2010
PROBLEM
In an Email Queue Performance report, nothing is getting pegged to the "Transferred Emails Received" column.
SYMPTOMS
In the Email Queue Performance report, you will see 0 Transferred Emails Received when there were in fact emails transferred to the queue.
CAUSE
The condition for "Transferred Email Received" was skipped since the earlier condition for "Email transferred out to queue" was already met.
WORKAROUND
None.
RESOLUTION
This hotfix, along with all other CCM version 5.7 sp1 hotfixes created before January 2010, have been rolled up into one single hotfix.
The 5.7 sp1 Rollup of Hotfixes is available at the following link: KB41351
The original hotfix for this specific issue is no longer available and you must install the rollup.
APPLIES TO
CCM version 5.7 SP1
Keywords: 40246